“Lines” around various parts of bodies in a model

Prior to Visualization, when you went to capture an image, there was a way to turn on/off the outlines of various bodies in a model. That was important to have — especially if you’re making some of the bodies semi-transparent in order to see how parts interface with each other when you can’t show whats behind another body in the foreground.

Now with visualization, it seems to be unable to do this.

Is there an option to get those lines back?

Hey - making screenshots is still available. You can turn edges on and off.

Go to Export and tap on Image

Screenshot 2022-04-08 at 23.10.07